Update readme.rst to compile with FFTW

3 jobs for !216 with PIM_qtb in 1 minute and 35 seconds (queued for 1 second)
latest detached
Status Job ID Name Coverage
  Test
passed #12402
pages

00:01:23

failed #12401
spelling

00:00:11

 
  Deploy
passed pages:deploy

00:00:01

 
Name Stage Failure
failed
spelling Test There is an unknown failure, please try again
Collecting codespell
Downloading https://files.pythonhosted.org/packages/e9/29/cde4ce66267954a24c0e4b222df3d84e68f00d50999554505050e230e630/codespell-1.16.0-py3-none-any.whl (135kB)
Installing collected packages: codespell
Successfully installed codespell-1.16.0
WARNING: You are using pip version 19.2.2, however version 19.3.1 is available.
You should consider upgrading via the 'pip install --upgrade pip' command.
$ codespell --skip=".git,_static,_build,Diff*,*.patch,*.f90" --quiet-level=2 --ignore-words-list="adress,catalogue,noe"
./Quantum-Dynamics-Modules/modules/PIM_qtb/readme.rst:131: informations ==> information
ERROR: Job failed: exit code 1